<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<?xml version="1.0" encoding="utf-8"?>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/images/Favicon-IOS.ico" type="image/x-icon" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="IOS Regensburg, Leibniz-Institut für Ost- und Südosteuropaforschung, IOS, Regensburg IOS" />
<meta name="abstract" content="IOS Regensburg, Leibniz-Institut für Ost- und Südosteuropaforschung, IOS, Regensburg IOS" />
<meta name="keywords" content="IOS Regensburg, Leibniz-Institut für Ost- und Südosteuropaforschung, IOS, Regensburg IOS" />


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/8634bd0311.css?1544186731" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/sr_language_menu/Resources/Public/StyleSheets/SrLanguageMenu.css?1478603573" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/FlexSlider/Resources/Public/Css/flexslider.css?1487169095" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/FlexSlider/Resources/Public/Css/mods.css?1477864356" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/jh_magnificpopup/Resources/Public/css/magnific-popup.css?1534930588" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/mindshape_cookie_hint/Resources/Public/Css/dark-bottom.css?1561366490" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/tt_news/tt_news_v3_styles.css?1573041398" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1525687431" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/powermail/Resources/Public/Css/CssFancy.css?1495914022" media="all" />




<script src="/typo3conf/ext/tinyaccordion/Resources/Public/Scripts/packed.js?1500674861" type="text/javascript"></script>
<script src="/fileadmin/resources/public/js/jquery-1.12.4.min.js?1478768780" type="text/javascript"></script>
<script src="/fileadmin/resources/public/js/menu_akkord.js?1544707924" type="text/javascript"></script>
<script src="/fileadmin/resources/public/js/accordion.js?1544734440" type="text/javascript"></script>
<script src="/typo3temp/Assets/dd82474708.js?1483825544" type="text/javascript"></script>



<link href="/fileadmin/resources/public/css/ios_style_2016.css" rel="stylesheet"><title>Aktuelles – Details&nbsp;-&nbsp;IOS Regensburg</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext" rel="stylesheet"><link href="/fileadmin/resources/public/css/all.css" rel="stylesheet"><script type="text/javascript">
<!--
function letter_at1() {
document.write('(');
}
function letter_at2() {
document.write('a');
}
function letter_at3() {
document.write('t');
}
function letter_at4() {
document.write(')');
}
function letter_dot() {
document.write('.');
} // -->
</script>  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"></script>-->
  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js"></script>-->
  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css" type="text/css" media="all" />
  <link rel="stylesheet" href="https://static.jquery.com/ui/css/demo-docs-theme/ui.theme.css" type="text/css" media="all" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.ios-regensburg.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --> 

</head>
<body>

<div id="container">
<b class="top">
    <b class="r1"></b><b class="r2"></b>
    <b class="r3"></b><b class="r4"></b>
  </b>
<div id="header" class="clearfix">
<div id="header-left"> 	
<div id="language">

	
		<div class="tx-srlanguagemenu tx-srlanguagemenu-links">
	
	
		
				
					<div class="CUR">
						
								

		[<a class="linked-language" href="/aktuelles/details/issue-4-2019-of-suedosteuropa-has-just-been-published/period/2020/january.html">Deutsch</a>]
	

							
					</div>
				
			
	
		
				
						<div class="NO SPC">
							

		[<a class="linked-language" href="/en/news/details/heft-4-2019-von-suedosteuropa-ist-erschienen/period/2020/january.html">English</a>]
	

						</div>
					
			
	
</div>

	

</div>
</div>
<div id="logo"><a href="https://www.ios-regensburg.de"><img src="/fileadmin/resources/public/images/IOS_Logo_de.png" alt="IOS" width="392" height="95" border="0" /></a></div>
</div>
<!-- 3-Spalten-Hauptteil -->
<div id ="content">
<!-- #col1: Links Spalte des Inhaltsbereiches -->
<div id="col1">
<div class="balken_rot1"></div>
<div id="col1_content">
<div id="menu_left"><ul id="menu"><li class="sub"><a href="/institut.html">Institut</a><ul class="acitem"><li><a href="/institut/ziele.html">Ziele</a></li><li class="sub"><a href="/institut/struktur.html">Struktur</a><ul class="acitem"><li><a href="/institut/struktur/beirat.html">Beirat</a></li><li><a href="/institut/struktur/stiftungsrat.html">Stiftungsrat</a></li><li><a href="/institut/struktur/satzung.html">Satzung</a></li><li><a href="/institut/struktur/organigramm.html">Organigramm</a></li></ul></li><li class="sub"><a href="/institut/geschichte.html">Geschichte</a><ul class="acitem"><li><a href="/institut/geschichte/geschichte-des-suedostinstituts-soi.html">Geschichte des Südostinstituts (SOI)</a></li><li><a href="/institut/geschichte/geschichte-des-osteuropa-instituts-muenchen-bzw-regensburg-oei.html">Geschichte des Osteuropa-Instituts München bzw. Regensburg (OEI)</a></li><li><a href="/institut/geschichte/auf-dem-weg-zur-vereinigung-die-gruendung-des-ios.html">Auf dem Weg zur Vereinigung: Die Gründung des IOS</a></li></ul></li><li><a href="/institut/jahresberichte.html">Jahresberichte</a></li><li><a href="/institut/kooperationen.html">Kooperationen</a></li><li><a href="/institut/open-access-policy.html">Open Access Policy</a></li></ul></li><li class="sub"><a href="/personen.html">Personen</a><ul class="acitem"><li><a href="/personen/mitarbeiterinnen.html">Mitarbeiter/innen</a></li><li><a href="/personen/doktorandinnen.html">Doktorand/innen</a></li><li><a href="/personen/gastwissenschaftlerinnen.html">Gastwissenschaftler/innen</a></li><li><a href="/personen/research-fellows.html">Research Fellows</a></li></ul></li><li class="sub"><a href="/forschung.html">Forschung</a><ul class="acitem"><li><a href="/forschung/governance-zwischen-personalisierung-und-formalisierung.html">Governance zwischen Personalisierung und Formalisierung</a></li><li><a href="/forschung/dynamiken-des-austausches.html">Dynamiken des Austausches</a></li><li><a href="/forschung/formen-und-beziehungen-von-arbeit-im-wandel.html">Formen und Beziehungen von Arbeit im Wandel</a></li><li><a href="/forschung/frozen-and-unfrozen-conflicts.html">Frozen and Unfrozen Conflicts</a></li><li><a href="/forschung/drittmittelprojekte.html">Drittmittelprojekte</a></li><li><a href="/forschung/mitarbeiterinnen-publikationen.html">Mitarbeiter/innen-Publikationen</a></li><li><a href="/forschung/wissenschaftscampus.html">WissenschaftsCampus</a></li></ul></li><li class="sub"><a href="/ios-publikationen.html">IOS-Publikationen</a><ul class="acitem"><li class="sub"><a href="/ios-publikationen/zeitschriften.html">Zeitschriften</a><ul class="acitem"><li><a href="/ios-publikationen/zeitschriften/economic-systems.html">Economic Systems</a></li><li class="sub"><a href="/ios-publikationen/zeitschriften/jahrbuecher-fuer-geschichte-osteuropas.html">Jahrbücher für Geschichte Osteuropas</a><ul class="acitem"><li><a href="/ios-publikationen/zeitschriften/jahrbuecher-fuer-geschichte-osteuropas/redaktion.html">Redaktion</a></li><li><a href="/ios-publikationen/zeitschriften/jahrbuecher-fuer-geschichte-osteuropas/hinweise-fuer-beitragende.html">Hinweise für Beitragende</a></li></ul></li><li><a href="/ios-publikationen/zeitschriften/laender-analysen.html">Länder-Analysen</a></li><li><a href="/ios-publikationen/zeitschriften/suedosteuropa.html">Südosteuropa</a></li><li><a href="/ios-publikationen/zeitschriften/suedost-forschungen.html">Südost-Forschungen</a></li></ul></li><li class="sub"><a href="/ios-publikationen/schriftenreihen.html">Schriftenreihen</a><ul class="acitem"><li><a href="/ios-publikationen/schriftenreihen/suedosteuropaeische-arbeiten.html">Südosteuropäische Arbeiten</a></li><li><a href="/ios-publikationen/schriftenreihen/digiost.html">DigiOst</a></li></ul></li><li class="sub"><a href="/ios-publikationen/grundlagenwerke.html">Grundlagenwerke</a><ul class="acitem"><li><a href="/ios-publikationen/grundlagenwerke/handbuch-zur-geschichte-suedosteuropas.html">Handbuch zur Geschichte Südosteuropas</a></li><li><a href="/ios-publikationen/grundlagenwerke/historische-buecherkunde-suedosteuropa.html">Historische Bücherkunde Südosteuropa</a></li><li><a href="/ios-publikationen/grundlagenwerke/suedosteuropa-bibliographie.html">Südosteuropa-Bibliographie</a></li></ul></li><li class="sub"><a href="/ios-publikationen/diskussionspapiere.html">Diskussionspapiere</a><ul class="acitem"><li><a href="/ios-publikationen/diskussionspapiere/working-papers.html">Working Papers</a></li><li><a href="/ios-publikationen/diskussionspapiere/mitteilungen.html">Mitteilungen</a></li><li><a href="/ios-publikationen/diskussionspapiere/policy-issues.html">Policy Issues</a></li></ul></li><li class="sub"><a href="/ios-publikationen/online-publikationen.html">Online-Publikationen</a><ul class="acitem"><li><a href="/ios-publikationen/online-publikationen/herberstein.html">Herberstein</a></li><li><a href="/ios-publikationen/online-publikationen/bibliographie-deutschsprachiger-periodika-aus-dem-oestlichen-europa.html">Bibliographie deutschsprachiger Periodika aus dem östlichen Europa</a></li><li><a href="/ios-publikationen/online-publikationen/sportlexikon.html">Handbuch der Sportgeschichte Osteuropas</a></li></ul></li><li><a href="/ios-publikationen/infoservice.html">Infoservice</a></li><li><a href="/ios-publikationen/archiv.html">Archiv</a></li></ul></li><li class="sub"><a href="/informationsinfrastruktur.html">Informationsinfrastruktur</a><ul class="acitem"><li class="sub"><a href="/informationsinfrastruktur/bibliothek.html">Bibliothek</a><ul class="acitem"><li><a href="/informationsinfrastruktur/bibliothek/aufgaben-und-leistungen.html">Aufgaben und Leistungen</a></li><li class="sub"><a href="/informationsinfrastruktur/bibliothek/service.html">Service</a><ul class="acitem"><li><a href="/informationsinfrastruktur/bibliothek/service/anfragen.html">Anfragen</a></li><li><a href="/informationsinfrastruktur/bibliothek/service/benutzungsordnung.html">Benutzungsordnung</a></li><li><a href="/informationsinfrastruktur/bibliothek/service/anschaffungsvorschlag.html">Anschaffungsvorschlag</a></li><li><a href="/informationsinfrastruktur/bibliothek/service/links.html">Links</a></li></ul></li><li class="sub"><a href="/informationsinfrastruktur/bibliothek/bestand.html">Bestand</a><ul class="acitem"><li><a href="/informationsinfrastruktur/bibliothek/bestand/archive-und-nachlaesse.html">Archive und Nachlässe</a></li><li><a href="/informationsinfrastruktur/bibliothek/bestand/historische-zeitungen.html">Historische Zeitungen</a></li><li><a href="/informationsinfrastruktur/bibliothek/bestand/schulprogramme.html">Schulprogramme</a></li><li><a href="/informationsinfrastruktur/bibliothek/bestand/statistiken.html">Statistiken</a></li><li><a href="/informationsinfrastruktur/bibliothek/bestand/neuerwerbungen.html">Neuerwerbungen</a></li></ul></li><li class="sub"><a href="/informationsinfrastruktur/bibliothek/recherche.html">Recherche</a><ul class="acitem"><li><a href="/informationsinfrastruktur/bibliothek/recherche/einfuehrung-in-die-recherche.html">Einführung in die Recherche</a></li><li><a href="/informationsinfrastruktur/bibliothek/recherche/fachportale.html">Fachportale</a></li><li><a href="/informationsinfrastruktur/bibliothek/recherche/ostdok.html">OstDok</a></li></ul></li><li class="sub"><a href="/informationsinfrastruktur/bibliothek/projekte.html">Projekte</a><ul class="acitem"><li><a href="/informationsinfrastruktur/bibliothek/projekte/ostdata.html">OstData</a></li><li><a href="/informationsinfrastruktur/bibliothek/projekte/geoportost.html">GeoPortOst</a></li><li><a href="/informationsinfrastruktur/bibliothek/projekte/juedische-deutschsprachige-periodika.html">Jüdische deutschsprachige Periodika</a></li><li><a href="/informationsinfrastruktur/bibliothek/projekte/digitale-bestands-zusammenfuehrung-und-dokumentation-deutschsprachiger-periodika.html">Digitale Bestands-zusammenführung und Dokumentation deutschsprachiger Periodika</a></li><li><a href="/informationsinfrastruktur/bibliothek/projekte/deutschsprachige-periodika.html">Deutschsprachige Periodika</a></li><li><a href="/informationsinfrastruktur/bibliothek/projekte/retrokonversion.html">Retrokonversion</a></li></ul></li><li class="sub"><a href="/informationsinfrastruktur/bibliothek/digitale-bibliothek.html">Digitale Bibliothek</a><ul class="acitem"><li><a href="/informationsinfrastruktur/bibliothek/digitale-bibliothek/topografische-karte-dpmo.html">Topografische Karte DPMO</a></li><li><a href="/informationsinfrastruktur/bibliothek/digitale-bibliothek/digitalisierte-zeitungen.html">Digitalisierte Zeitungen</a></li><li><a href="/informationsinfrastruktur/bibliothek/digitale-bibliothek/digitalisierte-volkskalender.html">Digitalisierte Volkskalender</a></li><li><a href="/informationsinfrastruktur/bibliothek/digitale-bibliothek/reiseberichte.html">Reiseberichte</a></li><li><a href="/informationsinfrastruktur/bibliothek/digitale-bibliothek/karten.html">Karten</a></li><li><a href="/informationsinfrastruktur/bibliothek/digitale-bibliothek/literatur-zu-auslaendern-im-russischen-reich.html">Literatur zu Ausländern im Russischen Reich</a></li></ul></li><li><a href="/informationsinfrastruktur/bibliothek/kooperationen.html">Kooperationen</a></li><li><a href="/informationsinfrastruktur/bibliothek/foerderverein.html">Förderverein</a></li></ul></li><li class="sub"><a href="/informationsinfrastruktur/eservices.html">eServices</a><ul class="acitem"><li><a href="/informationsinfrastruktur/eservices/amburger-datenbank.html">Amburger-Datenbank</a></li><li><a href="https://www.biolex.ios-regensburg.de/BioLex_about.php" target="_blank">BioLexSOE</a></li><li><a href="/informationsinfrastruktur/eservices/fachbibliographien.html">Fachbibliographien</a></li><li><a href="https://www.ireon-portal.de/" target="_blank">Fachportal IREON</a></li><li><a href="https://www.lambda.ios-regensburg.de/" target="_blank">Forschungsdaten auf LaMBDa</a></li><li><a href="http://geoportost.ios-regensburg.de/" target="_blank">GeoPortOst</a></li><li><a href="https://hgsoe.ios-regensburg.de/" target="_blank">Online-Handbuch zur Geschichte Südosteuropas</a></li><li><a href="/informationsinfrastruktur/eservices/ios-datenbank.html">IOS-Datenbank</a></li><li><a href="https://konnetz.ios-regensburg.de" target="_blank">KonNetz</a></li><li><a href="/informationsinfrastruktur/eservices/osmikon.html">osmikon</a></li><li><a href="/informationsinfrastruktur/eservices/ostdok.html">OstDok</a></li></ul></li></ul></li><li class="sub"><a href="/veranstaltungen.html">Veranstaltungen</a><ul class="acitem"><li><a href="/veranstaltungen/jahrestagung.html">Jahrestagung</a></li><li><a href="/veranstaltungen/summer-academy.html">Summer Academy</a></li><li><a href="/veranstaltungen/regensburger-vortraege.html">Regensburger Vorträge</a></li><li><a href="/veranstaltungen/tagungen-workshops.html">Tagungen / Workshops</a></li><li><a href="/veranstaltungen/vortraege.html">Vorträge</a></li><li><a href="/veranstaltungen/lehre.html">Lehre</a></li></ul></li></ul></div>
</div>
</div>
 <!-- #col3: Rechte Spalte des Inhaltsbereiches -->
<div id="col3">
	<!--googleoff: index-->
<div class="balken_rot3">	
<!-- Suchbox -->
	<div class="tx-macinasearchbox-pi1"> 
<div class="tx-macinasearchbox-pi1">
        <form method="post" id="indexedsearch" action="/suche.html?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=aee23fa67a4fc312cfb813ebebf8efbd">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="IndexedSearch" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="TYPO3\CMS" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Search" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="form" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9c753ef0a74c6937d6899d6d15ac53b2a4f7fcb22" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;IndexedSearch&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Search&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;TYPO3\CMS&quot;;}048c2f5dcc093dc970058b457c341e4d2149f8ec" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:2:{s:5:&quot;sword&quot;;i:1;s:12:&quot;submitButton&quot;;i:1;}}17feb1b6a668c0881c24a3e8264c63cf74fabada" />
</div>

                <div class="tx-indexedsearch-form">	
                <input class="suchBox_search_sword" id="tx-indexedsearch-searchbox-sword" type="text" name="tx_indexedsearch_pi2[search][sword]" />
                	</div>
		<div class="tx-indexedsearch-search-submit">
			<input class="tx-indexedsearch-searchbox-button" id="searchbutton" type="submit" value="" name="tx_indexedsearch_pi2[search][submitButton]" />
		</div>
        </form>
</div>

</div>
	 	<!-- Suchbox Ende -->
	</div>
<div id="login"></div>
<div id="box1">

<div id="c2442" class="
    
    
         
     
    
    csc-frame-frame1 
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<p style="text-align: center;"><a href="/ios-publikationen/infoservice/ios-informationen.html" target="_self"><span style="color: rgb(0, 65, 113);"><b>IOS-NEWSLETTER</b></span></a>&nbsp;<br />Forschung, Veranstaltungen, Publikationen</p></div>

		
	</div>

	
   

</div>



<div id="c5107" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-left ce-intext">












		<div class="ce-bodytext">
			
			<p><a href="/forschung/wissenschaftscampus.html" target="_self" class="internal-link"><img width="auto" src="/fileadmin/images/logos/LogoSCREA-RGB_dt.svg" style="" alt="" /></a></p></div>

		
	</div>

	
   

</div>



<div id="c3044" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<p><a href="/fileadmin/doc/veranstaltungen/2019/IOS_Veranstaltungsuebersicht_WiSe_2019_20.pdf" target="_blank" class="download"><strong>IOS-Veranstaltungen im Wintersemester 2019/2020</strong></a></p></div>

		
	</div>

	
   

</div>



<div id="c4340" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/fileadmin/doc/veranstaltungen/2020/2020_OffeneHochschule_Flyer.pdf" target="_blank" class="download">Nach dem Großen Krieg... Die Neuordnung des östlichen Europas nach 1918</a></h2>
<p>Vortragsreihe „Offene Hochschule“ - eine Kooperation mit dem Leibniz-Institut für Ost- und Südosteuropaforschung (IOS) und der <a href="https://www.vhs-regensburg.de/programm/gesellschaft/bereich/kategorien/kategorie/Offene+Hochschule/kat/4/vaterid/3/" title="Öffnet externen Link in neuem Fenster" target="_blank" class="external-link-new-window">VHS der Stadt Regensburg</a>. <br /><em>Datum</em>: Januar / Februar 2020<br /><em>Ort</em>: Lesehalle der Stadtbücherei, Haidplatz 8<br /><a href="/fileadmin/doc/veranstaltungen/2020/2020_OffeneHochschule_Flyer.pdf" title="Öffnet externen Link in neuem Fenster" target="_blank" class="download">Flyer</a><br />Der Eintritt zu den Vorträgen ist frei.</p></div>

		
	</div>

	
   

</div>



<div id="c2687" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/veranstaltungen/summer-academy.html" target="_self">Inequalities and Redistribution in Central and Eastern Europe</a></h2>
<p>12th Joint IOS/APB/EACES Summer Academy on Central and Eastern Europe 2020.<br /><a href="/fileadmin/doc/veranstaltungen/SummerAcademy/IOS_Summer_Academy_2020_CfP.pdf" target="_blank" class="download">Call for papers</a><br />Submission deadline: <strong>April 1, 2020</strong>.<br /><em>Dates</em>: July 6–8, 2020  <br /><em>Location</em>: <a href="https://www.apb-tutzing.de/" title="Öffnet externen Link in neuem Fenster" target="_blank" class="external-link-new-window">Akademie für Politische Bildung</a> Tutzing on Lake Starnberg near Munich</p></div>

		
	</div>

	
   

</div>



<div id="c2968" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><span style="color: rgb(0, 65, 113);">Seminarreihe des Arbeitsbereichs Ökonomie am IOS</span></h2>
<p><em>Zeit</em>: Dienstag, 13.30–15.00 Uhr <br /><em>Ort</em>: Leibniz-Institut für Ost-und Südosteuropaforschung (IOS), Landshuter Str. 4 (Raum 109) <br /><a href="/fileadmin/doc/veranstaltungen/2019/Seminarreihe_AB_Oekonomie_Programm_Herbst_Winter_19_20.pdf" target="_blank" class="download">Programm</a></p></div>

		
	</div>

	
   

</div>



<div id="c2963" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2>Forschungslabor: <span style="color: rgb(0, 65, 113);">„Geschichte und Sozialanthropologie Südost‐ und Osteuropas“</span></h2>
<p><em>Zeit</em>: Donnerstag, 14–16 Uhr<br /><em>Ort</em>: WiOS, Landshuter Str. 4 (Raum 017) <br /><a href="/fileadmin/doc/veranstaltungen/2019/Forschungslabor_WS_2019_20.pdf" target="_blank" class="download">Programm</a></p></div>

		
	</div>

	
   

</div>



<div id="c3049" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/interdisziplinaere-arbeitsgruppe-ukraine.html" target="_self" class="internal-link">Interdisziplinäre Arbeitsgruppe Ukraine</a> </h2></div>

		
	</div>

	
   

</div>

</div>
<div id="box2">
<div class="balken_blau3"><span id="box2_title"><a href="/ausschreibungen.html">Ausschreibungen</a></span></div>
<div id="box2_inhalt">

<div id="c2483" class="
    
    
         
     
    
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/ausschreibungen.html" target="_self">Ausschreibungen&nbsp;</a></h2></div>

		
	</div>

	
   

</div>



<div id="c4784" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/gastwissenschaftlerinnenprogramm.html" target="_self" class="internal-link">Odessa Fellowship 2020</a></h2></div>

		
	</div>

	
   

</div>



<div id="c2525" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/gastwissenschaftlerinnenprogramm.html" target="_self">Gastwissenschaftler/innenprogramm 2020</a></h2></div>

		
	</div>

	
   

</div>



<div id="c2523" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/freie-stellen.html" target="_self">Freie Stellen</a></h2></div>

		
	</div>

	
   

</div>

</div>
</div>
<div id="box3">
<div class="balken_blau3"><span id="box3_title"></span></div>
<div id="box3_inhalt">Freie Stellen Text</div>
</div>
<div id="box4">
<div class="balken_blau3"><span id="box4_title"></span></div>
<div id="box4_inhalt">Gastwiss. Programm Text</div>
</div>
<div id="box5">
<div id="c1484">
	
	<table>
  <tbody>
  <tr> 
    <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" href="https://www.ios-regensburg.de/index.php?type=100" target="_blank" title="Abonnieren Sie den RSS-Feed von IOS!">
  <img style="width:26px; margin-right:8px; float:left; border:0;" alt="Abonnieren Sie den RSS-Feed von IOS"!  src="/fileadmin/templates/images/rss.jpg" /></a>
</td>
    <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" href="https://www.ios-regensburg.de/index.php?type=100" target="_blank" title="Abonnieren Sie den RSS-Feed von IOS!">
  RSS-Feed</a></td>
  </tr><tr>
  <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" target="_blank" href="https://www.facebook.com/IOS.Regensburg">
<img style="width:26px; margin-right:8px; float:left; border:0;" src="/fileadmin/templates/images/f_logo.jpg" alt="Besuchen Sie uns auf Facebook!" title="Besuchen Sie uns auf Facebook!"> </a></td>
   <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" target="_blank" href="https://www.facebook.com/IOS.Regensburg">
  Besuchen Sie uns auf Facebook!</a></td>
    </tr><tr>
   <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left; float:left;" href="https://www.ostblog.hypotheses.org" target="_blank" title="ostBLOG: Ost- und Südosteuropa im Fokus der Wissenschaft">
  <img style="width:26px; margin-right:8px; float:left; border:0;" src="/fileadmin/templates/images/hypotheses_favicon.jpg" alt="ostBLOG: Ost- und Südosteuropa im Fokus der Wissenschaft"></a></td>
   <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left; float:left;" href="https://www.ostblog.hypotheses.org" target="_blank" title="ostBLOG: Ost- und Südosteuropa  im Fokus der Wissenschaft">ostBLOG: Ost- und Südosteuropa  im Fokus der Wissenschaft</a></td>
  </tr>
</tbody>
</table>

	
   

</div>

</div>
<div id="box6">
<div id="logo_l"><a href="https://www.leibniz-gemeinschaft.de/start/" target="_blank"><img src="/fileadmin/resources/public/images/WGL-Logo-DE.png" alt="Leibniz" border="0" /></a>
</div>	
</div>
<!--googleon: index-->
</div>
<!-- #col2: Hauptteil des Inhaltesbereiches -->
<div id="col2" class="clearfix">
<div class="balken_rot2">
<div id="menu_oben"><ul><li><a href="/presse.html">Presse</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/ios-intern.html">IOS-Intern</a></li><li><a href="https://www.wios-regensburg.de" target="_blank">WiOS</a></li><li><a href="https://www.regensburger-katalog.de/TouchPoint/start.do?View=ubrwios&amp;Language=de" target="_blank">OPAC</a></li><li><a href="https://www.lambda.ios-regensburg.de/">Data</a></li></ul>
</div>
</div>
<!--TYPO3SEARCH_begin-->
<div id="col2_content" >
	

<div id="c2434" class="
    
    
         
     
    
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="/aktuelles.html" target="_self">Aktuelles</a> – Details</h2></div>

		
	</div>

	
   

</div>


<div id="c2433">
	


	
	
<div class="news-single-item">
<!-- <div class="news-catRootline">Publikationen</div> -->
<div class="cat-2">
<span class="news-list-date">30. Januar 2020<br /></span>
<div class="news-list-category"> Publikationen <br /></div>
</div>
		<h2>Issue 4, 2019, of  Südosteuropa has just been published</h2>
		<div class="news-single-img"><a href="/typo3temp/_processed_/1/3/csm_SOE_2019_4_Cover_a4ccded3ab.jpg" class="lightbox" rel="lightbox1217" data-lightbox-width="1200" data-lightbox-height="800"><img src="/typo3temp/_processed_/1/3/csm_SOE_2019_4_Cover_7deebf43d8.jpg" width="250" height="375"   alt="Südosteuropa, Vol 67 No 4 (2019)" title="Südosteuropa, Vol 67 No 4 (2019)"  border="0" /></a><p class="news-single-imgcaption" style="width:250px;"></p></div>
		
		<!-- <hr class="cl-right" /> -->

		<p>Issue 4, 2019, of  <a href="/ios-publikationen/zeitschriften/suedosteuropa.html" target="_self">Südosteuropa</a> gathers contributions dealing with war remembrance practices and/or church-related issues.&nbsp;<br /> <strong>Nicolas Moll (Sarajevo)</strong>&nbsp;focuses on a special figure in Bosnian-Herzegowinian war remembrance practices: that of the rescuer who helped people of another ethnicity during the war of 1992-1995. He places this remembrance within the global efforts to publicly acknowledge rescuers, in particular the &quot;Righteous Among the Nations&quot;.&nbsp;<strong>Andriy Mykhaleyko (Eichstätt)</strong>&nbsp;discusses the establishment of the independent Orthodox Church in Ukraine, which caused a deep crisis in the Orthodoxy. He examines the foundations of this formation of a new Orthodox Church, the religious and political factors influencing the process of its establishment, and the reaction of the Russian Orthodox Church leadership and Russian politicians. <strong>Karin Hofmeisterová&nbsp;(Prague)</strong>&nbsp;examines the agenda of the Serbian Orthodox Church in relation to the memory of the Holocaust in post- Milošević Serbia. She focuses on the Jasenovac Committee of the SOC and the role of its head, Bishop Jovan (Ćulibrk), in the memorialization of Staro Sajmište, a distinguished place of the Holocaust in occupied Serbia. </p>
<p>In the Open Section, <strong>Anne Dippel&nbsp;</strong>and&nbsp;<strong>Valeska Bopp-Filimonov&nbsp;</strong><strong>(both Jena)</strong> reflect on the process of creating the exhibition &quot;We Live Word to Word.&quot; Banat - Transylvania - Bukovina: Ethnograffiti of Southeastern Europe, which resulted from an interdisciplinary student seminar at Jena University, based on a team ethnographic journey to Romania and Ukraine.</p>
        <hr />
<!-- <div style="float:right;"><a href="/aktuelles/details/the-role-of-changing-language-skills-for-trade/period/2020/february.html" title="The Role of Changing Language Skills for Trade">XXnächster Beitrag&nbsp;&gt;</a></div>
<a href="/aktuelles/details/craiova-die-kleine-walachei-und-die-herrschaft-der-habsburger/period/2020/january.html" title="Craiova, die Kleine Walachei und die Herrschaft der Habsburger">&lt;&nbsp;vorheriger Beitrag</a> -->

		<!-- <hr class="cl-right" /> -->
			
            
				  	
				 	

					
				 	

					
					

					
					

			
			
			
	<div class="news-single-backlink">
	<a href="/aktuelles.html">&lt;- Zurück zu: Aktuelles</a>
	</div>
</div>


	
   

</div>

			
	</div>
	</div>
<!--TYPO3SEARCH_end -->
</div>      
<div class="clearing"> &nbsp;</div>
<div id="footer">
<div id="impr"><span id="imprint_text"><a href="/impressum.html">Impressum</a>&nbsp;&#124;&nbsp;<a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></span></div>
<div id="foot_text">Leibniz-Institut für Ost- und Südosteuropaforschung &middot; Landshuter Straße 4 &middot; 93047 Regensburg</div>
<b class="bottom">
    <b class="r4"></b><b class="r3"></b>
    <b class="r2"></b><b class="r1"></b>
  </b>
  </div>
</div>
<script id="powermail_conditions_container" data-condition-uri="https://www.ios-regensburg.de/aktuelles/details.html?type=3132"></script>

  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Weitere Informationen.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies, um die Bedienfreundlichkeit zu erhöhen.',
      
        link: '/datenschutzerklaerung.html',
      
      
    };
  </script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.magnific-popup.min.js?1534930588" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.filter-isImageFile.min.js?1534930588" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.mfpInlineFunctions.min.js?1534930588" type="text/javascript"></script>

<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1511171376" type="text/javascript"></script>
<script src="/typo3conf/ext/mindshape_cookie_hint/Resources/Public/Js/cookieconsent.js?1561366490" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1525687431" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1525687431" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1525687431" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1525687431" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail_cond/Resources/Public/JavaScript/PowermailCondition.min.js?1513772889" type="text/javascript"></script>
<script src="/typo3temp/Assets/502557e2a4.js?1526296640" type="text/javascript"></script>



</body>
</html>