<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<?xml version="1.0" encoding="utf-8"?>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="https://www.ios-regensburg.de/fileadmin/templates/images/Favicon-IOS.ico" type="image/x-icon" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="IOS Regensburg, Leibniz-Institut für Ost- und Südosteuropaforschung, IOS, Regensburg IOS" />
<meta name="abstract" content="IOS Regensburg, Leibniz-Institut für Ost- und Südosteuropaforschung, IOS, Regensburg IOS" />
<meta name="keywords" content="IOS Regensburg, Leibniz-Institut für Ost- und Südosteuropaforschung, IOS, Regensburg IOS" />


<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/typo3temp/Assets/8634bd0311.css?1544186731" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/fileadmin/templates/sr_language_menu/Resources/Public/StyleSheets/SrLanguageMenu.css?1478603573" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/fileadmin/templates/FlexSlider/Resources/Public/Css/flexslider.css?1487169095" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/fileadmin/templates/FlexSlider/Resources/Public/Css/mods.css?1477864356" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/typo3conf/ext/jh_magnificpopup/Resources/Public/css/magnific-popup.css?1534930588" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/fileadmin/templates/tt_news/tt_news_v3_styles.css?1532075079" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1525687431" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.ios-regensburg.de/fileadmin/templates/powermail/Resources/Public/Css/CssFancy.css?1495914022" media="all" />




<script src="https://www.ios-regensburg.de/typo3conf/ext/tinyaccordion/Resources/Public/Scripts/packed.js?1500674861" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/fileadmin/resources/public/js/jquery-1.12.4.min.js?1478768780" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/fileadmin/resources/public/js/menu_akkord.js?1544707924" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/fileadmin/resources/public/js/accordion.js?1544734440" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3temp/Assets/96528ca9ea.js?1502199808" type="text/javascript"></script>



<link href="https://www.ios-regensburg.de/fileadmin/resources/public/css/ios_style_2016.css" rel="stylesheet"><title>Aktuelles – Details&nbsp;-&nbsp;IOS Regensburg</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext" rel="stylesheet"><link href="https://www.ios-regensburg.de/fileadmin/resources/public/css/all.css" rel="stylesheet"><script type="text/javascript">
<!--
function letter_at1() {
document.write('(');
}
function letter_at2() {
document.write('a');
}
function letter_at3() {
document.write('t');
}
function letter_at4() {
document.write(')');
}
function letter_dot() {
document.write('.');
} // -->
</script>  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"></script>-->
  <!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js"></script>-->
  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css" type="text/css" media="all" />
  <link rel="stylesheet" href="https://static.jquery.com/ui/css/demo-docs-theme/ui.theme.css" type="text/css" media="all" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.ios-regensburg.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --> 

</head>
<body>

<div id="container">
<b class="top">
    <b class="r1"></b><b class="r2"></b>
    <b class="r3"></b><b class="r4"></b>
  </b>
<div id="header" class="clearfix">
<div id="header-left"> 	
<div id="language">

	
		<div class="tx-srlanguagemenu tx-srlanguagemenu-links">
	
	
		
				
					<div class="CUR">
						
								

		[<a class="linked-language" href="https://www.ios-regensburg.de/aktuelles/details/the-political-cycle-of-road-traffic-accidents/period/2019/february.html">Deutsch</a>]
	

							
					</div>
				
			
	
		
				
						<div class="NO SPC">
							

		[<a class="linked-language" href="https://www.ios-regensburg.de/en/news/details/the-political-cycle-of-road-traffic-accidents/period/2019/february.html">English</a>]
	

						</div>
					
			
	
</div>

	

</div>
</div>
<div id="logo"><a href="http://www.ios-regensburg.de"><img src="https://www.ios-regensburg.de/fileadmin/resources/public/images/IOS_Logo_de.png" alt="IOS" width="392" height="95" border="0" /></a></div>
</div>
<!-- 3-Spalten-Hauptteil -->
<div id ="content">
<!-- #col1: Links Spalte des Inhaltsbereiches -->
<div id="col1">
<div class="balken_rot1"></div>
<div id="col1_content">
<div id="menu_left"><ul id="menu"><li class="sub"><a href="https://www.ios-regensburg.de/institut.html">Institut</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/institut/ziele.html">Ziele</a></li><li class="sub"><a href="https://www.ios-regensburg.de/institut/struktur.html">Struktur</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/institut/struktur/beirat.html">Beirat</a></li><li><a href="https://www.ios-regensburg.de/institut/struktur/stiftungsrat.html">Stiftungsrat</a></li><li><a href="https://www.ios-regensburg.de/institut/struktur/satzung.html">Satzung</a></li><li><a href="https://www.ios-regensburg.de/institut/struktur/organigramm.html">Organigramm</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/institut/geschichte.html">Geschichte</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/institut/geschichte/geschichte-des-suedostinstituts-soi.html">Geschichte des Südostinstituts (SOI)</a></li><li><a href="https://www.ios-regensburg.de/institut/geschichte/geschichte-des-osteuropa-instituts-muenchen-bzw-regensburg-oei.html">Geschichte des Osteuropa-Instituts München bzw. Regensburg (OEI)</a></li><li><a href="https://www.ios-regensburg.de/institut/geschichte/auf-dem-weg-zur-vereinigung-die-gruendung-des-ios.html">Auf dem Weg zur Vereinigung: Die Gründung des IOS</a></li></ul></li><li><a href="https://www.ios-regensburg.de/institut/jahresberichte.html">Jahresberichte</a></li><li><a href="https://www.ios-regensburg.de/institut/kooperationen.html">Kooperationen</a></li><li><a href="https://www.ios-regensburg.de/institut/open-access-policy.html">Open Access Policy</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/personen.html">Personen</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/personen/mitarbeiterinnen.html">Mitarbeiter/innen</a></li><li><a href="https://www.ios-regensburg.de/personen/doktorandinnen.html">Doktorand/innen</a></li><li><a href="https://www.ios-regensburg.de/personen/gastwissenschaftlerinnen.html">Gastwissenschaftler/innen</a></li><li><a href="https://www.ios-regensburg.de/personen/research-fellows.html">Research Fellows</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/forschung.html">Forschung</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/forschung/governance-zwischen-personalisierung-und-formalisierung.html">Governance zwischen Personalisierung und Formalisierung</a></li><li><a href="https://www.ios-regensburg.de/forschung/dynamiken-des-austausches.html">Dynamiken des Austausches</a></li><li><a href="https://www.ios-regensburg.de/forschung/formen-und-beziehungen-von-arbeit-im-wandel.html">Formen und Beziehungen von Arbeit im Wandel</a></li><li><a href="https://www.ios-regensburg.de/forschung/frozen-and-unfrozen-conflicts.html">Frozen and Unfrozen Conflicts</a></li><li><a href="https://www.ios-regensburg.de/forschung/drittmittelprojekte.html">Drittmittelprojekte</a></li><li><a href="https://www.ios-regensburg.de/forschung/mitarbeiterinnen-publikationen.html">Mitarbeiter/innen-Publikationen</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/ios-publikationen.html">IOS-Publikationen</a><ul class="acitem"><li class="sub"><a href="https://www.ios-regensburg.de/ios-publikationen/zeitschriften.html">Zeitschriften</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/ios-publikationen/zeitschriften/economic-systems.html">Economic Systems</a></li><li class="sub"><a href="https://www.ios-regensburg.de/ios-publikationen/zeitschriften/jahrbuecher-fuer-geschichte-osteuropas.html">Jahrbücher für Geschichte Osteuropas</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/ios-publikationen/zeitschriften/jahrbuecher-fuer-geschichte-osteuropas/redaktion.html">Redaktion</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/zeitschriften/jahrbuecher-fuer-geschichte-osteuropas/hinweise-fuer-beitragende.html">Hinweise für Beitragende</a></li></ul></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/zeitschriften/suedosteuropa.html">Südosteuropa</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/zeitschriften/suedost-forschungen.html">Südost-Forschungen</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/ios-publikationen/schriftenreihen.html">Schriftenreihen</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/ios-publikationen/schriftenreihen/suedosteuropaeische-arbeiten.html">Südosteuropäische Arbeiten</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/schriftenreihen/digiost.html">DigiOst</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/ios-publikationen/grundlagenwerke.html">Grundlagenwerke</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/ios-publikationen/grundlagenwerke/handbuch-zur-geschichte-suedosteuropas.html">Handbuch zur Geschichte Südosteuropas</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/grundlagenwerke/historische-buecherkunde-suedosteuropa.html">Historische Bücherkunde Südosteuropa</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/grundlagenwerke/suedosteuropa-bibliographie.html">Südosteuropa-Bibliographie</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/ios-publikationen/diskussionspapiere.html">Diskussionspapiere</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/ios-publikationen/diskussionspapiere/working-papers.html">Working Papers</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/diskussionspapiere/mitteilungen.html">Mitteilungen</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/diskussionspapiere/policy-issues.html">Policy Issues</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/ios-publikationen/online-publikationen.html">Online-Publikationen</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/ios-publikationen/online-publikationen/herberstein.html">Herberstein</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/online-publikationen/bibliographie-deutschsprachiger-periodika-aus-dem-oestlichen-europa.html">Bibliographie deutschsprachiger Periodika aus dem östlichen Europa</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/online-publikationen/sportlexikon.html">Handbuch der Sportgeschichte Osteuropas</a></li></ul></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/infoservice.html">Infoservice</a></li><li><a href="https://www.ios-regensburg.de/ios-publikationen/archiv.html">Archiv</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur.html">Informationsinfrastruktur</a><ul class="acitem"><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek.html">Bibliothek</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/aufgaben-und-leistungen.html">Aufgaben und Leistungen</a></li><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/service.html">Service</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/service/anfragen.html">Anfragen</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/service/benutzungsordnung.html">Benutzungsordnung</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/service/anschaffungsvorschlag.html">Anschaffungsvorschlag</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/service/links.html">Links</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/bestand.html">Bestand</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/bestand/archive-und-nachlaesse.html">Archive und Nachlässe</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/bestand/historische-zeitungen.html">Historische Zeitungen</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/bestand/schulprogramme.html">Schulprogramme</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/bestand/statistiken.html">Statistiken</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/bestand/neuerwerbungen.html">Neuerwerbungen</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/recherche.html">Recherche</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/recherche/einfuehrung-in-die-recherche.html">Einführung in die Recherche</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/recherche/fachportale.html">Fachportale</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/recherche/ostdok.html">OstDok</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/projekte.html">Projekte</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/projekte/geoportost.html">GeoPortOst</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/projekte/juedische-deutschsprachige-periodika.html">Jüdische deutschsprachige Periodika</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/projekte/digitale-bestands-zusammenfuehrung-und-dokumentation-deutschsprachiger-periodika.html">Digitale Bestands-zusammenführung und Dokumentation deutschsprachiger Periodika</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/projekte/deutschsprachige-periodika.html">Deutschsprachige Periodika</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/projekte/retrokonversion.html">Retrokonversion</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/digitale-bibliothek.html">Digitale Bibliothek</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/digitale-bibliothek/topografische-karte-dpmo.html">Topografische Karte DPMO</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/digitale-bibliothek/digitalisierte-zeitungen.html">Digitalisierte Zeitungen</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/digitale-bibliothek/digitalisierte-volkskalender.html">Digitalisierte Volkskalender</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/digitale-bibliothek/reiseberichte.html">Reiseberichte</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/digitale-bibliothek/karten.html">Karten</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/digitale-bibliothek/literatur-zu-auslaendern-im-russischen-reich.html">Literatur zu Ausländern im Russischen Reich</a></li></ul></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/kooperationen.html">Kooperationen</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/bibliothek/foerderverein.html">Förderverein</a></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/informationsinfrastruktur/eservices.html">eServices</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/eservices/amburger-datenbank.html">Amburger-Datenbank</a></li><li><a href="http://www.biolex.ios-regensburg.de/BioLex_about.php" target="_blank">BioLexSOE</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/eservices/fachbibliographien.html">Fachbibliographien</a></li><li><a href="https://www.ireon-portal.de/" target="_blank">Fachportal IREON</a></li><li><a href="http://www.lambda.ios-regensburg.de/" target="_blank">Forschungsdaten auf LaMBDa</a></li><li><a href="http://geoportost.ios-regensburg.de/" target="_blank">GeoPortOst</a></li><li><a href="http://hgsoe.ios-regensburg.de/" target="_blank">Online-Handbuch zur Geschichte Südosteuropas</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/eservices/ios-datenbank.html">IOS-Datenbank</a></li><li><a href="http://konnetz.ios-regensburg.de" target="_blank">KonNetz</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/eservices/osmikon.html">osmikon</a></li><li><a href="https://www.ios-regensburg.de/informationsinfrastruktur/eservices/ostdok.html">OstDok</a></li></ul></li></ul></li><li class="sub"><a href="https://www.ios-regensburg.de/veranstaltungen.html">Veranstaltungen</a><ul class="acitem"><li><a href="https://www.ios-regensburg.de/veranstaltungen/jahrestagung.html">Jahrestagung</a></li><li><a href="https://www.ios-regensburg.de/veranstaltungen/summer-academy.html">Summer Academy</a></li><li><a href="https://www.ios-regensburg.de/veranstaltungen/regensburger-vortraege.html">Regensburger Vorträge</a></li><li><a href="https://www.ios-regensburg.de/veranstaltungen/tagungen-workshops.html">Tagungen / Workshops</a></li><li><a href="https://www.ios-regensburg.de/veranstaltungen/vortraege.html">Vorträge</a></li><li><a href="https://www.ios-regensburg.de/veranstaltungen/lehre.html">Lehre</a></li></ul></li></ul></div>
</div>
</div>
 <!-- #col3: Rechte Spalte des Inhaltsbereiches -->
<div id="col3">
	<!--googleoff: index-->
<div class="balken_rot3">	
<!-- Suchbox -->
	<div class="tx-macinasearchbox-pi1"> 
<div class="tx-macinasearchbox-pi1">
        <form method="post" id="indexedsearch" action="https://www.ios-regensburg.de/suche.html?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=aee23fa67a4fc312cfb813ebebf8efbd">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="IndexedSearch" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="TYPO3\CMS" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Search" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="form" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9c753ef0a74c6937d6899d6d15ac53b2a4f7fcb22" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;IndexedSearch&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Search&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;TYPO3\CMS&quot;;}048c2f5dcc093dc970058b457c341e4d2149f8ec" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:2:{s:5:&quot;sword&quot;;i:1;s:12:&quot;submitButton&quot;;i:1;}}17feb1b6a668c0881c24a3e8264c63cf74fabada" />
</div>

                <div class="tx-indexedsearch-form">	
                <input class="suchBox_search_sword" id="tx-indexedsearch-searchbox-sword" type="text" name="tx_indexedsearch_pi2[search][sword]" />
                	</div>
		<div class="tx-indexedsearch-search-submit">
			<input class="tx-indexedsearch-searchbox-button" id="searchbutton" type="submit" value="" name="tx_indexedsearch_pi2[search][submitButton]" />
		</div>
        </form>
</div>

</div>
	 	<!-- Suchbox Ende -->
	</div>
<div id="login"></div>
<div id="box1">

<div id="c2442" class="
    
    
         
     
    
    csc-frame-frame1 
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<p style="text-align: center;"><a href="https://www.ios-regensburg.de/ios-publikationen/infoservice/ios-informationen.html" target="_self"><span style="color: rgb(0, 65, 113);"><b>IOS-NEWSLETTER</b></span></a>&nbsp;<br />Forschung, Veranstaltungen, Publikationen</p></div>

		
	</div>

	
   

</div>



<div id="c3044" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<p><a href="https://www.ios-regensburg.de/fileadmin/doc/veranstaltungen/2018/IOS_Veranstaltungsuebersicht_WiSe_2018_2019.pdf" target="_blank" class="download"><strong>IOS-Veranstaltungen im Wintersemester 2018/19</strong></a></p></div>

		
	</div>

	
   

</div>



<div id="c4793" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<p> <a href="https://www.ios-regensburg.de/winterschule-ukraine.html" target="_self" class="internal-link"><strong>Winterschule Ukraine 2019:<br />  ‚Fünf Tage Geschichte – Wirtschaft – Literatur – Politik‘</strong></a> </p></div>

		
	</div>

	
   

</div>



<div id="c2968" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><span style="color: rgb(0, 65, 113);">Seminarreihe des Arbeitsbereichs Ökonomie am IOS</span></h2>
<p><em>Zeit</em>: Dienstag, 13.30–15.00 Uhr <br /><em>Ort</em>: Leibniz-Institut für Ost-und Südosteuropaforschung (IOS), Landshuter Str. 4 (Raum 109) <br /><a href="https://www.ios-regensburg.de/fileadmin/doc/veranstaltungen/2018/Seminarreihe_AB_Oekonomie_Programm_Herbst_Winter_2018_2019.pdf" target="_blank" class="download">Programm Herbst / Winter 2018/2019</a></p></div>

		
	</div>

	
   

</div>



<div id="c2963" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2>Forschungslabor: <span style="color: rgb(0, 65, 113);">„Geschichte und Sozialanthropologie Südost‐ und Osteuropas“</span></h2>
<p><em>Zeit</em>: Donnerstag, 14–16 Uhr<br /><em>Ort</em>: Leibniz-Institut für Ost-und Südosteuropaforschung (IOS), Landshuter Str. 4 (Raum 017) <br /><a href="https://www.ios-regensburg.de/fileadmin/doc/veranstaltungen/2018/Forschungslabor_WS_2018_2019.pdf" target="_blank" class="download">Programm Wintersemester 2018/2019</a></p></div>

		
	</div>

	
   

</div>



<div id="c4340" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="https://www.ios-regensburg.de/fileadmin/doc/veranstaltungen/2018/2018_2019_Vortragsreihe_Juedisches_Leben_Plakat.pdf" target="_blank" class="download">Jüdisches Leben in Regensburg und Mitteleuropa</a></h2>
<p>Eine Vortragsreihe der &quot;Offenen Hochschule&quot; im Hinblick auf die sich der Neueröffnung der Synagoge im Frühjahr 2019. </p>
<p><em>Veranstalter</em>: <a href="https://www.vhs-regensburg.de/news-baustein/einzelanzeige/?tx_ttnews%5Btt_news%5D=467&amp;cHash=c1af768f30cc7f47294dcaab2d8b71ff" title="Öffnet externen Link in neuem Fenster" target="_blank" class="external-link-new-window">Volkshochschule der Stadt Regensburg </a>in Kooperation mit dem Leibniz-Institut für Ost- und Südosteuropaforschung und der Universität Regensburg<br /><em>Datum</em>: November 2018 bis Februar 2019<br /><em>Zeit</em>: jeweils montags, von 19.30-21.00 Uhr<br /><em>Ort</em>: Lesehalle der Stadtbücherei, Haidplatz 8, 93047 Regensburg<br /><a href="https://www.ios-regensburg.de/fileadmin/doc/veranstaltungen/2018/2018_2019_Vortragsreihe_Juedisches_Leben_Plakat.pdf" target="_blank" class="download">Plakat </a></p></div>

		
	</div>

	
   

</div>



<div id="c3049" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="https://www.ios-regensburg.de/interdisziplinaere-arbeitsgruppe-ukraine.html" target="_self" class="internal-link">Interdisziplinäre Arbeitsgruppe Ukraine</a> </h2></div>

		
	</div>

	
   

</div>

</div>
<div id="box2">
<div class="balken_blau3"><span id="box2_title"><a href="https://www.ios-regensburg.de/ausschreibungen.html">Ausschreibungen</a></span></div>
<div id="box2_inhalt">

<div id="c2483" class="
    
    
         
     
    
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="https://www.ios-regensburg.de/ausschreibungen.html" target="_self">Ausschreibungen&nbsp;</a></h2></div>

		
	</div>

	
   

</div>



<div id="c2525" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="https://www.ios-regensburg.de/gastwissenschaftlerinnenprogramm.html" target="_self">Gastwissenschaftler/innenprogramm 2019</a></h2></div>

		
	</div>

	
   

</div>



<div id="c4784" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="https://www.ios-regensburg.de/gastwissenschaftlerinnenprogramm.html" target="_self" class="internal-link">2019 ODESSA FELLOWSHIP</a></h2></div>

		
	</div>

	
   

</div>



<div id="c2523" class="
    
    
         
     
    csc-frame frame_news2
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="https://www.ios-regensburg.de/freie-stellen.html" target="_self">Freie Stellen</a></h2></div>

		
	</div>

	
   

</div>

</div>
</div>
<div id="box3">
<div class="balken_blau3"><span id="box3_title"></span></div>
<div id="box3_inhalt">Freie Stellen Text</div>
</div>
<div id="box4">
<div class="balken_blau3"><span id="box4_title"></span></div>
<div id="box4_inhalt">Gastwiss. Programm Text</div>
</div>
<div id="box5">
<div id="c1484">
	
	<table>
  <tbody>
  <tr> 
    <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" href="https://www.ios-regensburg.de/index.php?type=100" target="_blank" title="Abonnieren Sie den RSS-Feed von IOS!">
  <img style="width:26px; margin-right:8px; float:left; border:0;" alt="Abonnieren Sie den RSS-Feed von IOS"!  src="/fileadmin/templates/images/rss.jpg" /></a>
</td>
    <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" href="https://www.ios-regensburg.de/index.php?type=100" target="_blank" title="Abonnieren Sie den RSS-Feed von IOS!">
  RSS-Feed</a></td>
  </tr><tr>
  <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" target="_blank" href="https://www.facebook.com/IOS.Regensburg">
<img style="width:26px; margin-right:8px; float:left; border:0;" src="/fileadmin/templates/images/f_logo.jpg" alt="Besuchen Sie uns auf Facebook!" title="Besuchen Sie uns auf Facebook!"> </a></td>
   <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left;" target="_blank" href="https://www.facebook.com/IOS.Regensburg">
  Besuchen Sie uns auf Facebook!</a></td>
    </tr><tr>
   <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left; float:left;" href="http://www.ostblog.hypotheses.org" target="_blank" title="ostBLOG: Ost- und Südosteuropa im Fokus der Wissenschaft">
  <img style="width:26px; margin-right:8px; float:left; border:0;" src="/fileadmin/templates/images/hypotheses_favicon.jpg" alt="ostBLOG: Ost- und Südosteuropa im Fokus der Wissenschaft"></a></td>
   <td valign="top"><a style="color: #004171; font-weight: bold; font-size: 80%; text-align:left; float:left;" href="http://www.ostblog.hypotheses.org" target="_blank" title="ostBLOG: Ost- und Südosteuropa  im Fokus der Wissenschaft">ostBLOG: Ost- und Südosteuropa  im Fokus der Wissenschaft</a></td>
  </tr>
</tbody>
</table>

	
   

</div>

</div>
<div id="box6">
<div id="logo_l"><a href="http://www.leibniz-gemeinschaft.de/start/" target="_blank"><img src="https://www.ios-regensburg.de/fileadmin/resources/public/images/WGL-Logo-DE.png" alt="Leibniz" border="0" /></a>
</div>	
</div>
<!--googleon: index-->
</div>
<!-- #col2: Hauptteil des Inhaltesbereiches -->
<div id="col2" class="clearfix">
<div class="balken_rot2">
<div id="menu_oben"><ul><li><a href="https://www.ios-regensburg.de/presse.html">Presse</a></li><li><a href="https://www.ios-regensburg.de/kontakt.html">Kontakt</a></li><li><a href="https://www.ios-regensburg.de/ios-intern.html">IOS-Intern</a></li><li><a href="http://www.wios-regensburg.de" target="_blank">WiOS</a></li><li><a href="https://www.regensburger-katalog.de/TouchPoint/start.do?View=ubrwios&amp;Language=de" target="_blank">OPAC</a></li><li><a href="http://www.lambda.ios-regensburg.de/">Data</a></li></ul>
</div>
</div>
<!--TYPO3SEARCH_begin-->
<div id="col2_content" >
	

<div id="c2434" class="
    
    
         
     
    
     
    
    
    
    ">
    	
		


	

	<div class="ce-textpic ce-center ce-above">












		<div class="ce-bodytext">
			
			<h2><a href="https://www.ios-regensburg.de/aktuelles.html" target="_self">Aktuelles</a> – Details</h2></div>

		
	</div>

	
   

</div>


<div id="c2433">
	


	
	
<div class="news-single-item">
<!-- <div class="news-catRootline">Vorträge</div> -->
<div class="cat-1">
<span class="news-list-date">12. Februar 2019<br /></span>
<div class="news-list-category"> Vorträge <br /></div>
</div>
		<h2>The Political Cycle of Road Traffic Accidents </h2>
		
		
		<!-- <hr class="cl-right" /> -->

		<p>Ein Vortrag von Paola Bertoli (University of Economics in Prague)  im Rahmen der <a href="https://www.ios-regensburg.de/fileadmin/doc/veranstaltungen/2018/Seminarreihe_AB_Oekonomie_Programm_Herbst_Winter_2018_2019.pdf" target="_blank">Seminarreihe des AB Ökonomie am IOS</a>.<br /><em>Datum</em>: 12. Februar 2019<br /><em>Zeit</em>: 13.30 Uhr<br /><em>Ort</em>: Leibniz-Institut für Ost-und Südosteuropaforschung (IOS), Landshuter Str. 4 (Raum 109) </p>
<p>Road traffic accidents often mean lost productivity and medical expenditures. We explain trends in traffic accidents as a function of the political cycle using municipal data from Italy. We show that during municipal election years, the accident rate increases by 2.2%, with a 2.5% increase in the injury rate but no effect on the fatality rate. The effects are stronger in the two quarters prior the quarter in which the election is held, when the electoral campaign is intense, and in the second quarter after the election, when the elected mayor takes office. We argue that this is the result of a decrease in ticket rates during election years, as the expenditures on traffic police increase. Our results are robustly driven by the municipal political cycle defined in different ways, and their magnitude and direction are not explained by spillover effects between municipalities. Proximity to a national police station reduces the impact of local elections on injury rates. </p>
        <hr />
<!-- <div style="float:right;"><a href="https://www.ios-regensburg.de/aktuelles/details/winterschule-ukraine-2019-fuenf-tage-geschichte-wirtschaft-literatur-politik/period/2019/march.html" title="Winterschule Ukraine 2019: Fünf Tage Geschichte – Wirtschaft – Literatur – Politik">XXnächster Beitrag&nbsp;&gt;</a></div>
<a href="https://www.ios-regensburg.de/aktuelles/details/doubling-up-or-moving-out-the-effect-of-international-labor-migration-on-household-size/period/2019/february.html" title="Doubling Up or Moving Out? The Effect of International Labor Migration on Household Size">&lt;&nbsp;vorheriger Beitrag</a> -->

		<!-- <hr class="cl-right" /> -->
			
            
				  	
				 	

					
				 	

					
					

					
					

			
			
			
	<div class="news-single-backlink">
	<a href="https://www.ios-regensburg.de/aktuelles.html">&lt;- Zurück zu: Aktuelles</a>
	</div>
</div>


	
   

</div>

	</div>
	</div>
<!--TYPO3SEARCH_end -->
</div>      
<div class="clearing"> &nbsp;</div>
<div id="footer">
<div id="impr"><span id="imprint_text"><a href="https://www.ios-regensburg.de/impressum.html">Impressum</a>&nbsp;&#124;&nbsp;<a href="https://www.ios-regensburg.de/datenschutzerklaerung.html">Datenschutzerklärung</a></span></div>
<div id="foot_text">Leibniz-Institut für Ost- und Südosteuropaforschung &middot; Landshuter Straße 4 &middot; 93047 Regensburg</div>
<b class="bottom">
    <b class="r4"></b><b class="r3"></b>
    <b class="r2"></b><b class="r1"></b>
  </b>
  </div>
</div>
<script id="powermail_conditions_container" data-condition-uri="https://www.ios-regensburg.de/aktuelles/details.html?type=3132"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.magnific-popup.min.js?1534930588" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.filter-isImageFile.min.js?1534930588" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.mfpInlineFunctions.min.js?1534930588" type="text/javascript"></script>

<script src="https://www.ios-regensburg.de/typo3conf/ext/cookieconsent2/Resources/Public/JavaScripts/cookieconsent.min.js?1487936172" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1511171376" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1525687431" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1525687431" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1525687431" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1525687431" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3conf/ext/powermail_cond/Resources/Public/JavaScript/PowermailCondition.min.js?1513772889" type="text/javascript"></script>
<script src="https://www.ios-regensburg.de/typo3temp/Assets/502557e2a4.js?1526296640" type="text/javascript"></script>



</body>
</html>